Feb
2.

Touch-Mania.com - Wieder Da

Abgelegt in Allgemeines | Veröffentlicht von Charel

 alt= 500 Internal Server Error, so war es ca. 30 Minuten lang.

Schon das ganze Wochenende war die Seite ziemlich langsam, dies lag an dem großen Andrang an dem iPod Touch 2G Jailbreak Tutorial.

Der Server läuft nun wieder, ein großes Dankeschön an unseren Hoster wservices.ch .

Noch eine kleine Info wegen dem Cydia Problem mit unserer Source. Es lag an einem überflüssigem Zeilenumbruch, natürlich haben wir das sofort an Saurik weitergeleitet und das Problem wird demnächst mit einem Update behoben.


11 Kommentare zu “Touch-Mania.com - Wieder Da”

  1. von nikky on 3. Feb 2009 | Kommentieren

    Endlich wieder da läuft deutlich besser :]

    [Antworten]

  2. von Nighty on 3. Feb 2009 | Kommentieren

    War schon Ordentlich wad los, wenn man sich die Zahl der Komentare ansieht.

    [Antworten]

  3. von Andy on 3. Feb 2009 | Kommentieren

    So siehts aus ich hoffe jeetzt nur noch, dass der letzte Bug auch noch behoben wird, den ich angesprochen hatte.

    [Antworten]

  4. von Karl on 3. Feb 2009 | Kommentieren

    Bei mir stürtz Cydia immer noch ab!

    [Antworten]

  5. von Rockturns on 3. Feb 2009 | Kommentieren

    tut mir leid leute, aber ich kann touchmania wirklich nichts mehr abgewinnen… der style der seite und damit auch die übersichtlichkeit ist vollkommen im keller!

    [Antworten]

    Ba77osai reply on Februar 3rd, 2009 15:29:

    Glaub das war nur ein Fehler bzw. ein Test von einen IPhone Style…

    Anscheinend ist das jetzt wieder behoben (und hoffe das bleibt auch so =/ )

    [Antworten]

  6. von Glip on 3. Feb 2009 | Kommentieren

    Hatte gestern Abend schon Angst gehabt dass mein Internet nicht mehr funktioniert da ich euch als Startseite habe :P

    [Antworten]

  7. von Deniz on 3. Feb 2009 | Kommentieren

    Ihr meint wohl
    http://wsservices.ch oder?

    [Antworten]

    Charel reply on Februar 3rd, 2009 15:31:

    http://wservices.ch/ :wink:

    [Antworten]

  8. von Akeel on 3. Feb 2009 | Kommentieren

    http://www.benm.at/?p=3916

    das is ein sehr guter tool zum redsnow

    sehr einfach und funktoniert dierekt beim ersten versuch

    vlt könnt ihr ein news drüber machen

    [Antworten]

  9. von Karl on 4. Feb 2009 | Kommentieren

    Bei mir geht es immer noch nicht!

    [Antworten]

Hinterlasse ein Kommentar